Auteur Sujet: Problême batterie se vide???  (Lu 2869 fois)

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Problême batterie se vide???
« le: juillet 11, 2013, 04:06:05 pm »
Salut, ma batterie se décharge tout seule... J'ai changé la batterie et l'alternateur mais ça n'a pas réglé le problême... Une idée??

Merci,
Jean-Philippe
On ne conduit pas un MR2, on le pilote!

Hors ligne angel

  • 4e vitesse
  • *****
  • Messages: 215
  • ct20 22 psi
    • Voir le profil
  • Auto: mr2 turbo
Re : Problême batterie se vide???
« Réponse #1 le: juillet 11, 2013, 04:12:17 pm »
Prend les voltages et as-tu changé pour des pièces usagés?

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #2 le: juillet 11, 2013, 05:31:49 pm »
j'ai vérifié les voltages et je suis certains que la batterie (neuve) est bonne et l'alternateur (usagé) fonctionne parce que la batterie se décharge seulement quand l'auto est arrêtée...
On ne conduit pas un MR2, on le pilote!

Hors ligne El-Stados

  • Redline baby!
  • *****
  • Messages: 537
    • Voir le profil
  • Auto: Beams Mk1
Re : Problême batterie se vide???
« Réponse #3 le: juillet 11, 2013, 05:38:07 pm »
Radio Aftermarket ?  Check ton fillage comme faut !

MR2 Mk1 Sherwood 1986 : Smashed 0 responsabilité
MR2 Mk1 NA Blanche 1988 : Sold
MR2 Mk1 SC Blanche 1989 : Smashed 100% responsable
Mr2 Mk1 Beams Rouge 1987 : current

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #4 le: juillet 11, 2013, 06:38:45 pm »
la radio est celle d'origine....
On ne conduit pas un MR2, on le pilote!

Hors ligne El-Stados

  • Redline baby!
  • *****
  • Messages: 537
    • Voir le profil
  • Auto: Beams Mk1
Re : Problême batterie se vide???
« Réponse #5 le: juillet 11, 2013, 06:42:33 pm »
Bon ben t'as un problème électrique.... bonne chance !  :)

MR2 Mk1 Sherwood 1986 : Smashed 0 responsabilité
MR2 Mk1 NA Blanche 1988 : Sold
MR2 Mk1 SC Blanche 1989 : Smashed 100% responsable
Mr2 Mk1 Beams Rouge 1987 : current

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #6 le: juillet 11, 2013, 06:54:26 pm »
quelqu'un a un idée de ce que ça peut être?
On ne conduit pas un MR2, on le pilote!

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #7 le: juillet 11, 2013, 07:47:43 pm »
je vais regardez ça demain, merci beaucoup!
On ne conduit pas un MR2, on le pilote!

Hors ligne gsx-r69

  • 5e vitesse
  • *****
  • Messages: 491
    • Voir le profil
  • Auto: mr2 90 t
Re : Problême batterie se vide???
« Réponse #8 le: juillet 12, 2013, 07:14:33 am »
Moi je débranche le ground de sur la batterie et j'ajoute un test light pour fermé le circuit. Quand ta une perte quelque part, la lumière allume (ce qui en fait est ta perte...), et j'enleve fuse par fuse dans chaque fuse box. Tu peux isoler le circuit dememe.

Hors ligne MR2TOY

  • 3e vitesse
  • ****
  • Messages: 135
    • Voir le profil
  • Auto: MK2 Turbo, gen 3
Re : Problême batterie se vide???
« Réponse #9 le: juillet 14, 2013, 07:22:12 pm »
Ca peux être ton starter aussi, à vérifier.
1991 MR2 turbo, gen 3, KYB AGX, Eibach. 13,74s @ 9PSI
2013 FR-S, Raven black

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #10 le: juillet 19, 2013, 07:41:02 pm »
je vais vérifier tout ce que vous m'avez proposé en fin de semaine. Je croyais avoir trouvé le problème, le système d'alarme parce que en enlevant ces fusibles la batterie a arrêtée de se décharger lorsque la voiture est arrêté. Hier, alors que je roulais, les lumière cooling syteme, handbrake et battery, se sont allumé alors que je roulais. J'ai ensuite remarqué que ma batterie se vidait en roulant et finalement mes lumières se sont fermé et l'auto a fini par arrêté. Pourtant la batterie neuve et l'alternateur rebuild au complet ne sont pas la cause. Quelqu'un a une idée?

merci,
J-P
On ne conduit pas un MR2, on le pilote!

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Re : Problême batterie se vide???
« Réponse #11 le: juillet 19, 2013, 09:56:05 pm »
Tes tu a 14 volt quand le char roule? Si ta batterie ce decharge ta un probleme de alernator check ton volage char allumer pis eteint

oui j'ai un problème d'alternateur mais l'alternateur est en bonne condition, donc ça pourrait tu être une mauvais connexion à l'alternateur qui ne le fais pas marcher ou autre?
On ne conduit pas un MR2, on le pilote!

Hors ligne jp0004

  • 1ère vitesse
  • **
  • Messages: 39
    • Voir le profil
  • Auto: Toyota MR2 1987
Re : Problême batterie se vide???
« Réponse #12 le: juillet 21, 2013, 05:14:31 pm »
Thanks guys pour votre aide! Je pense avoir résolu le problème, c'était bien mon système d'alarme, à présent ça semble bien fonctionner avec l'alternateur refait à neuf!
On ne conduit pas un MR2, on le pilote!